obey-robots.txt
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
installatie Experia box KPN alleen het lampje van wireless brand.
sannedr
Ik ben bezig met het aansluiten van mijn experia box van KPN.
Ik heb de eerste 2 stappen goed doorlopen.
Er zouden dan diverse lampjes moeten gaan branden.
Bij mij brand nu alleen het lampje van power en wireless.
Dit klopt volgens mij niet bij een eerste installatie.
Resetten werkt niet, want dat heb ik al geprobeerd.
Heeft hier iemand misschien een idee voor wat ik kan doen?
 
data-full-width-responsive="true">
corner28
Wanneer heb je het abonnement afgesloten of wanneer gaat je abonnement in?
Of heb je het abonnement bij KPN gewijzigd?
 
sannedr
Op 19 januari heb ik het abonnement afgesloten en deze zou op 18 februari in gaan.
 
corner28
Ik vermoed dat de lijn technisch nog niet gereed is. In de centrale moet het een en ander omgezet worden, maar dit had al gedaan moeten zijn. Of je modem functioneert niet naar behoren (defect).
Even bellen met KPN denk ik.
 
sannedr
Ik heb net gebeld.
Blijken ze mijn bestelling te hebben geannuleerd.
Zonder dat even te melden aan mij. Lekker klantvriendelijk.
Wel gelijk een nieuwe aanvraag gedaan en als t goed is gaan ze er
achteraan dat het met spoed gebeurd.
Dus ben benieuwd.
 
corner28
Succes
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'installatie Experia box KPN alleen het lampje van wireless brand.', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Port forwarding experia v10 Helpdesk : 13 20 apr 2019
omschakelen Experia V9 naar V10 Eigen netwerk : 6 16 dec 2018
NAS Synology DS213, email en de Experia Box V9 Algemeen : 3 15 jun 2018
Experia V10-Airport extreme-Airport express KPN met eigen modem/router : 4 15 mei 2017
Experia box reset naar oude instelling Hardware instellingen : 11 23 apr 2017