obey-robots.txt
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
Verbindings problemen
Theo10
Goede morgen,
Ik ben aangesloten op internet via gigaset 108 adapter. Het probleem is dat internet er iedere 2 a 3 minuten uitvliegt. Herstelling van de verbinding gaat automatisch en dan krijg ik het bericht "verbinding zeer goed". Doch na 2 minuten ligt internet er weer uit. Veertien dagen terug de fans schoongemaakt en meteen 14 dagen geen last meer. Gisteren is het echter weer begonnen. Speedfan op automatisch gezet en die constateerd geen oververhitting op de CPU of het moederboard. Ik kan echter niet de voeding hiermee controleren daar er geen meetcensor inzit. Een andere adapter (dezelfde gigaset 108) van mijn broer aangesloten doch dezelfde problemen. Raar dat er in huis 2 computers zijn aangesloten op de experia-box en dat de andere computer geen problemen heeft. Zou het dan misschien toch aan een onstabiele voeding liggen. Wie kan mij hiermee helpen a.u.b. Groeten, Theo
 
Sanchez999
je zou kunnen kijken of bij de eigenschappen van je netwerk adapter of het vinkje aan staat dat dit apparaat uitgeschakeld mag worden om energie te bespraren. dit kan je vinden

eigenschappen deze computer
tabblad hardware
apparaatbeheer
eigenschappen van netwerk adapter
tabblad energie
 
Theo10
Beste Sanchez999,
Bedankt voor je snelle reactie, doch helaas komt bij de eigenschappen van de Siemens gigaset USB108 geen mogelijkheid voor wat betreft in- of uitschakelen energie besparing. Ik sta open voor alle oplossingen.
 
Sanchez999
hmmm probeer eens alle instellingen van de andere pc naast elkaar te zetten om te zien of daar verschillen in zitten en weet misschien een testen of andere usb apparaten wel goed werken. (om voeding uit te sluiten)
 
boute002
Zou het kunnen zijn dat je computers een virus(je ) tepakken heeft. Ik heb het ook wel eens gehad dat mijn computer iedere keer uit viel. Toen wat het een virus infectie.
 
Theo10
Beste Boute002,

Bedankt voor je reactie en voor je meedenken. Dat het hier om een virus gaat geloof ik echter niet. Dan zou hij het constant moeten doen. Na het schoonmaken van de voeding + fan heb ik er 14 dagen geen last van gehad. Computer door diverse programma's laten scannen en niets te vinden. Afgelopen Zondag zou er hier zwaar onweer overtrekken en toen heb ik de verbindingen met KPN ontkoppelt. Tot die tijd had ik sinds 14 dagen geen probleem meer. Maandag de kabels weer aangesloten en de ellende was weer daar. Alle aansluitingen, muur/splitter/router/adapter/computer zeker 5 keer nagekeken. Alles zat goed. Router 15 minuten van de stroom af, router reset gedaan, doch niets hielp. Het gekke is dat ik gisteravond weer geen enkel probleem heb ondervonden en ik ben benieuwd hoe het nu verder gaat. Mijn gedachte gaat uit naar een onstabiele voeding met geen constante uitgang meer. Dit in combinatie met het warme weer zou wel eens de oorzaak kunnen zijn. Als er nog meer suggesties zijn dan hoor ik het graag. Theo
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Verbindings problemen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Experiabiox V10 lan connectie problemen internet verbinding Routers : 11 02 jan 2017
Problemen met bekabeld LAN Routers : 7 27 jul 2016
problemen afspelen opgenomen programma's Algemeen : 8 09 sep 2015
VDSL verbindings probleem FEC errors 100 per minuut KPN Internet Storing : 4 09 mrt 2015
dikke problemen met stabiliteit en problemen met PPPoE sessies over glasvezel en Experiabox V8 KPN Internet Storing : 8 29 jan 2015