obey-robots.txt
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
geen geluid bij hdmi
fortunasc
Ik heb sinds gisteren de motorola vip1853 ontvangers gekregen na verlenging van mijn abo.
Bij deze nieuwe ontvanger heb ik bij HDMI wel beeld maar geen geluid.
Alles al een aantal keer gereset ook de ontvanger, andere HDMI kabel geprobeerd, het kastje van boven beneden geprobeerd zelfde probleem blijft. KPN gebeld ze weten het ook niet hoe dit kan.

Weet iemand hier een mogelijke oorzaak?

Groeten Ruben

P.S. Bij Scart kabel doet beeld en geluid goed
 
dokrak
Mmm inderdaad vreemd.
Heb je de instelleingen(signaal scart,hdmi,enzo) al veranderd in je menu.
Je kan ook de box zelf een reset geven stekker eruit/menu knop vasthouden stekker er in.(menu knop op motorola box zelf)
En paar seconden vast houden totdat je in een menu komt.(kies voor ga terug naar fabrieks instellingen).
Probleem opgelost laat het ons ook hier weten.
Heeft misschien een andere forum gebruiker er weer iets aan.Cheer
 
data-full-width-responsive="true">
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'geen geluid bij hdmi', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Geen internet op wifi KPN Internet Storing : 10 29 nov 2018
Newsserver download via VPN geen verbindingen Algemeen : 8 14 jan 2018
Geen TV beeld gekoppelde router KPN Glasvezel diensten : 3 26 sep 2017
VGV7519 Geen Remote Management?? Snelheid : 5 10 jul 2017
Wel interactieve tv geen internet. Helpdesk : 2 10 mrt 2017