obey-robots.txt
17 Januari 2017, 01:47
Navigatie
Ledenenquête
Tevreden met KPN?

Ja
Ledenenquête: Tevreden met KPN? Ja 36% [460 stemmen]
36% [460 stemmen]

Nee
Ledenenquête: Tevreden met KPN? Nee 64% [812 stemmen]
64% [812 stemmen]

Stemmen: 1273
U dient in te loggen om te stemmen.
Gestart: 18 apr 2007
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
KPN Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Post hier al je vragen over de Hardware firmware.
 Onderwerp afdrukken

EB Thomson TG787v: Geen detectie app.!

Schenzel
Hallo,
Sinds kort overgestapt op HetNet snelsurfen waardoor ik de Thomson EB TG787v sip heb gekregen.
Na enkele dagen bleek dat de webinterface v.w.b. het Thuisnetwerk alle aangesloten "apparaten" kwijt was. Overigens gebeurde dat nadat de EB zich nogal vreemd gedroeg (paar keer LAN- en DSL verbinding verbroken en weer hersteld, webinterface http://192.168.2.254/ dan weer wel en niet bereikbaar etc).

Via KPN helpdesk een nieuwe EB opgestuurd gekregen. Uit de doos geen enkel probleem: Alle aangesloten PC's op de LAN werden netjes gedetecteerd en weergegeven. Ik kon ze hernoemen en configureren qua poorten etc.
Na 4 dagen ineens weer hetzelfde euvel.... Verbindingen vallen tijdelijk weg en daarna: GEEN apparaten gedetecteerd....

Dat vervangen van de EB is dus een zinloze bezigheid gebleken.... Precies hetzelfde euvel.

Mijns inziens is er iets fout met de soft/firmware (v. 8.2.2.1). ????

(Er is overigens GEEN stroomonderbreking geweest, en ik heb ook NIET gereset vantevoren. Wel gaf een herstart geen oplossing achteraf.)

Het lijk mij dat dit eenvoudig is op te lossen met firmware update. Het netwerk is er nu wel (dus niet echt stabiel, zie bovenstaande) en ik heb internet (idem vanwege de LAN onderbrekingen), maar het is heel vervelend dat ik niet de aangesloten apparaten kan zien/configureren.

Probleem schijnt bekend te zijn gelet op de diverse fora's. Google maar eens op TG787v. Nu de oplossing nog!!!!

NB:
Al nadenkend kom ik tot de volgende mogelijke orzaak:
Nieuw uit de doos dus geen problemen, maar na een ongemerkte "update" vanaf KPN? via DSL begint het probleem. M.a.w. de "maagdelijke EB" is goed.

UPDATE 15-9:
Na contact KPN servicedesk en monteurbezoek i.v.m. mogelijke storing lijn een omruil met de ST780. Deze werkt helemaal toppie!
Netjes opgelost door KPN!
Gewijzigd door Schenzel op 15 september 2009, 19:47
 
jwv
Hier hetzelfde probleem.

Het stoort me mateloos dat ik niet zelf bij de instellingen kan doordat het modem dichtgetimmerd is. Snap ook de reden niet, zet desnoods telnet/ssh standaard uit zodat de minder ervaren gebruikers hier niet "per ongeluk" instellingen om zeep helpen.

Het werkte eerst vrij goed, maar nu moet ik ELKE DAG de modem resetten om met mijn laptop een wifi-verbinding te krijgen Frown
Zodra ik zie dat er geen gedetecteerde apparaten zijn moet ik de boel weer resetten...
Wat vreemd is dat mijn desktop (ook via wlan) wel de verbinding houdt, het is net alsof de modem zn resources opvreet en op het laatst geen nieuwe verbindingen meer aan kan.
Ook staat telefonie bij mij op "ingeschakeld" terwijl ik enkel internet afneem.
Bij het resetten krijg ik een enorme lijst van mbus errors met "insufficient resources".

Had overigens eerst een ST780, maar die gaf al na een maand de geest, gelukkig snel een nieuwe gekregen (Thomson TG878v), maar deze is dus ook niet lekker..
Heb hier idd ook formware 8.2.2.1.

Heeft het zin om hierover te bellen met de helpdesk? Heb geen zin om weer lang aan te lijn te hangen zonder resultaat..
 
geezer
Hier ook het probleem. Eerst was het prima en nu al een tijdje gejammer. Kan wel gewoon internetten maar kan geen poorten open zetten en als ik UPnP aanvink dan is het na een paar minuten gebeurd.

Heb hier over gebeld en ze zouden een firmware update doen maar na 2 maand is er nog niks gebeurd.

Zolang ze maar hun geld beuren.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'EB Thomson TG787v: Geen detectie app.!', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Zie geen Duitse zenders Helpdesk 2 01 januari 2017, 10:00
Geen geluid op mijn tv via kpn kastje Interactieve TV [IPTV] via ADSL2+ 2 21 oktober 2016, 23:21
Geen dolby digital 5.1 via Glasvezel? Tips en Truuks voor Digitenne en IPTV 20 30 september 2016, 19:33
wel internet geen wifi KPN Internet Storing 13 24 augustus 2016, 16:37
geen telefoon na installatie KPN compleet KPN Telefonie Storing 8 21 december 2015, 21:05
Goedenacht bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Bromsnor02:24:46
| eogcnlGhost02:44:59
| KaPteiN03:08:06
| OMTB13:04:03
| puccini18:16:48
| overbeed 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

01 januari 2017, 11:38
Gelukkig nieuwjaar iedereen

25 november 2016, 20:54
Re mijn eerdere meldingen: ook bij het uploaden doen zich onderbrekingen voor... IPadress: 86.95.29.215

05 oktober 2016, 21:32
Probeer je site eens te pingen.

11 september 2016, 08:28
Hi Ik heb een experia box en een tv met alleen HDMI aansluitingen, vraag wat heb ik nodig om tv aan te sluiten? Heb denk ik een tv ontvanger nodig , kan ik ook ziggo op de experia box aansluiten?

28 juli 2016, 07:42
KPN heeft pas het abonnement met €2,50 verhoogt bij nog een verhoging zeg ik op