obey-robots.txt
23 Juli 2014, 01:52
Navigatie
Ledenenquête
Tevreden met KPN?

Ja
Ledenenquête: Tevreden met KPN? Ja 34% [412 stemmen]
34% [412 stemmen]

Nee
Ledenenquête: Tevreden met KPN? Nee 66% [787 stemmen]
66% [787 stemmen]

Stemmen: 1200
U dient in te loggen om te stemmen.
Gestart: 18 apr 2007
Onderwerp bekijken
Gebruik je een router/modem, post hier je ervaringen.
 Onderwerp afdrukken

Experiabox TG589vn en NAS (tweede poging)

JPO
Mijn vraag over het niet goed functioneren van de KPN-router bleek niet duidelijk te zijn beschreven. Hierbij nog een poging.

Sinds enige tijd detecteert de Thomson TG789vn geen apparaten meer op het thuisnetwerk, terwijl deze er wel zijn. De oorzaak is na heel veel onderzoek onbekend gebleven. Ter illustratie van het probleem heb ik de GUI-plaatjes bijgevoegd, die laten zien dat de router foute informatie geeft. Plaatje 1. Homepage; geeft aan op ethernet geen apparaten te detecteren. Plaatje 2. Lokale_Netwerkapparaten; laat wel de aanwezige apparaten zien, echter zonder de indicatie ethport1. Plaatje 3. Thuisnetwerk; geeft geen indicatie van de interface op ethport1 van de actieve apparaten. (Plaatjes bijgevoegd).

I.o.m. KPN-support werd de router vervangen, echter zonder resultaat. Het gevolg is dat de aangesloten NAS niet meer extern internet kan worden benaderd, terwijl dit voorheen (met hetzelfde netwerk) probleemloos werkte. Ik hoop maar dat er iemand is die een idee heeft wat hier eigenlijk aan de hand is.

JPO voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.
 
KPN Gebruikers
JME
Bij mij 'ziet' de Thomson ook geen apparaten meer, echter houdt dit niet in dat ik er niet van buiten bij kan.

De NAS heb ik een vast IP adres gegeven in de DHCP range van de Thomson. Vervolgens de portforwarding daarop aangepast, vanuit plaatje 2. Ik zal vanavond een wat duidelijker verhaal neerzetten.

*edit: ik gebruik een Synology
 
JPO
Hi JME,
Zeer bedankt. Jouw reactie stelt me gerust. Is het toeval dat mijn DiskStation ook op Synology (DS209+) draait?
Ik kijk uit naar jouw verhaal om weer op de buitenwereld aangesloten te geraken.
Mvg JPO
 
JME
Bij deze een overzichtje van hoe het erbij mij uitziet.

Hier kom je door op 'Diskstation' te klikken op je apparaten overzicht, dan kun je de port settings toevoegen. Op deze manier werkt het bij mij. De Synology draait mijn eigen site (gebeurt op dit moment weinig op) en mail.

Mocht je specifiek de port settings willen weten, dan hoor ik het nog wel.

JME voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.
 
jessedevries20
Dit probleem heb ik ook gehad! De oplossing:

  1. Klik (in de sidebar) op Thuisnetwerk
  2. Dan krijg je op de pagina een overzicht.
  3. Klik (op de pagina) op WLAN: (en hier jouw ssid)
  4. Dan druk je rechtsbovenin op configureren
  5. Haal dan het vinkje weg bij "Vermogensreductie Ingeschakeld:"
  6. Dan druk je op toepassen

Om dan de apparaten te zien klik je eerst op thuisnetwerk en dan op apparaten.

En dan zie je ze!

Automatisch samengevoegd met vorige post op: juli 21 2011 09:01:41:
Sorry voor de vorige reactie maar ik heb niet verder gelezen nadat de apparaten niet te zien waren.
Gewijzigd door jessedevries20 op 21 juli 2011, 09:01
Groeten Jesse

PS: Ben niet aansprakelijk voor foute reacties
 
JPO
Vinkje weggehaald bij "vermogensreductie ingeschakeld". Apparaten allemaal zichtbaar (dat waren ze ook al met vinkje!). Helaas blijft mijn Webstation met www.wdkfotografie.nl nog staads onzichtbaar op internet. Op het interne netwerk draait hij perfect. Mischien zit er iets fout in mijn "speldefinitïe" voor diskstation. Hieronder het plaatje (ook al afgekeken van een andere gebruiker. Misschien is jouw DSAdmin wel goed. Wil je daarvan de portsettings nog even laten zien?

JPO voegde bij, bestand:

Registreer en/of log in voor toegang tot deze bijlage.

Gewijzigd door JPO op 21 juli 2011, 11:30
 
JME
Beste JPO,

Is het probleem opgelost? Of is het toeval dat ik de genoemde website gewoon kan benaderen?

Ps. het enige wat ik zie is dat ik alle portforwarding los heb heb benoemd
 
JPO
Bedankt JME,
Door jouw melding, dat je de site kon zien, weet ik dat mijn probleem uitsluitend te maken heeft met de portforwarding instellingen van Thomson TG789vn. Ongeduldig heb ik intussen weer een andere opzet gekozen. Die werkt niet!
Helaas kan ik niet extern internet controleren of mijn instellingen juist zijn. Het is ondoenlijk om steeds weer de hele familie om hulp te vragen. Zodoende blijf ik experimenteren. KPN-support volgt dit gebeuren ook en geeft advies; 1. UPnP werkt niet op deze router 2. Na wijziging van poorten kan extra rebooten (dus niet resetten) nodig zijn. 3. Niet de ‘overal’ functie selecteren voor de keuze TCP/UDP. 4. De statische IP alleen op de router instellen. 5. Playstation 3 en XBox zijn niet probleemloos aan te sluiten. Heel vriendelijk distantieert KPN zich vervolgens van ondersteuning bij het aansluiten van randapparatuur.
Mijn ervaring is inmiddels dat je heel zorgvuldig een proces moet volgen van invoeren apparaten, koppelen aan ‘spellen’ en IP-nummers enz. En dan maar af moet wachten of het werkt.
Conclusie; KPN levert met deze router een marginaal product met een zwakke ondersteuning.
Mvg JPO

Automatisch samengevoegd met vorige post op: juli 31 2011 15:33:01:
Ter afsluiting voor de liefhebbers:
Procedure Portforwarding voor TG789vn i.c.m. Synology DSM 3.1

De bewerkingen exact in onderstaande volgorde uitvoeren.
Eerst NAS instellen:
Netwerkinterface handmatige configuratie gebruiken. Kies IP-adres binnen het DHCP-bereik (192.168.2.1 t/m 192.168.2.253) met hoge waarde bijv. 192.168.2.250.

Vervolgens 'delen van spelen en toepassingen (poorten)' instellen:
    Klik in het menu op Toolbox;
      Klik in het menu op 'Delen van spelen & toepassingen';
        Klik onderin op 'Een nieuw spel of een nieuwe toepassing maken';
          Geef het nieuwe spel of toepassing een goed herkenbare naam (bv DS209+);
            Selecteer daarna 'Handmatige invoer van poortkaarten';
              Geef bij 'Protocol' aan of het TCP of UDP moet zijn. Niet de optie 'overal' kiezen (vb plaatje).

              Tenslotte de NAS selecteren in de router en koppelen aan de gekozen poorten:
                Kies de router onder http://192.168.2.254;
                  Klik in het menu op 'Thuisnetwerk';
                    Klik in het menu op 'Apparaten'. De NAS is nu zichtbaar in de router onder het MAC-adres. Het IP-adres is automatisch gekozen en statisch gemaakt;
                      Klik rechtboven op 'Configureren';
                        Uit de lijst onder 'Verbinding delen' een spel of service koppelen aan het NAS;
                          Voer een extra reboot uit (gebruik de aan/uit schakelaar op de router).

                          Automatisch samengevoegd met vorige post op: juli 31 2011 15:56:12:
                          JPO schreef:

                          Bedankt JME,
                          Door jouw melding, dat je de site kon zien, weet ik dat mijn probleem uitsluitend te maken heeft met de portforwarding instellingen van Thomson TG789vn. Ongeduldig heb ik intussen weer een andere opzet gekozen. Die werkt niet!
                          Helaas kan ik niet extern internet controleren of mijn instellingen juist zijn. Het is ondoenlijk om steeds weer de hele familie om hulp te vragen. Zodoende blijf ik experimenteren. KPN-support volgt dit gebeuren ook en geeft advies; 1. UPnP werkt niet op deze router 2. Na wijziging van poorten kan extra rebooten (dus niet resetten) nodig zijn. 3. Niet de ‘overal’ functie selecteren voor de keuze TCP/UDP. 4. De statische IP alleen op de router instellen. 5. Playstation 3 en XBox zijn niet probleemloos aan te sluiten. Heel vriendelijk distantieert KPN zich vervolgens van ondersteuning bij het aansluiten van randapparatuur.
                          Mijn ervaring is inmiddels dat je heel zorgvuldig een proces moet volgen van invoeren apparaten, koppelen aan ‘spellen’ en IP-nummers enz. En dan maar af moet wachten of het werkt.
                          Conclusie; KPN levert met deze router een marginaal product met een zwakke ondersteuning.
                          Mvg JPO

                          <strong>Automatisch samengevoegd met vorige post op:</strong> juli 31 2011 15:33:01:
                          Ter afsluiting voor de liefhebbers:
                          Procedure Portforwarding voor TG789vn i.c.m. Synology DSM 3.1

                          De bewerkingen exact in onderstaande volgorde uitvoeren.
                          Eerst NAS instellen:
                          Netwerkinterface handmatige configuratie gebruiken. Kies IP-adres binnen het DHCP-bereik (192.168.2.1 t/m 192.168.2.253) met hoge waarde bijv. 192.168.2.250.

                          Vervolgens 'delen van spelen en toepassingen (poorten)' instellen:
                            Kies de router onder http://192.168.2.254;
                              Klik in het menu op Toolbox;
                                Klik in het menu op 'Delen van spelen & toepassingen';
                                  Klik onderin op 'Een nieuw spel of een nieuwe toepassing maken';
                                    Geef het nieuwe spel of toepassing een goed herkenbare naam (bv DS209+);
                                      Selecteer daarna 'Handmatige invoer van poortkaarten';
                                        Geef bij 'Protocol' aan of het TCP of UDP moet zijn. Niet de optie 'overal' kiezen (vb plaatje).

                                        Tenslotte de NAS selecteren in de router en koppelen aan de gekozen poorten:
                                          Kies de router onder http://192.168.2.254;
                                            Klik in het menu op 'Thuisnetwerk';
                                              Klik in het menu op 'Apparaten'. De NAS is nu zichtbaar in de router onder het MAC-adres. Het IP-adres is automatisch gekozen en statisch gemaakt;
                                                Klik rechtsboven op 'Configureren';
                                                  Uit de lijst onder 'Verbinding delen' een spel of service koppelen aan het NAS;
                                                    Voer een extra reboot uit (gebruik de aan/uit schakelaar op de router).

                                                    JPO voegde bij, bestand:

                                                    Registreer en/of log in voor toegang tot deze bijlage.

                                                    Gewijzigd door JPO op 31 juli 2011, 15:56
                                                     
                                                    Spring naar forum:
                                                    Nieuw onderwerp Antwoord plaatsen
                                                    Gebruik BBcode of HTML om naar; 'Experiabox TG589vn en NAS (tweede poging)', te verwijzen!
                                                    BBcode:
                                                    HTML:
                                                    Vergelijkbare onderwerpen
                                                    Onderwerpen Forum antwoorden Laatste bericht
                                                    gezondheidsklachten Experiabox Algemeen 17 09 mei 2014, 00:02
                                                    Experiabox Arcadyan ARV7519 + printer HP deskjet 5550 Eigen netwerk 9 21 april 2014, 02:18
                                                    UTP kabel fout bij levering Experiabox 8 en 9 KPN Nieuws 1 21 april 2014, 00:49
                                                    Experiabox V9 & OpenWRT Port Forwarding Routers 4 09 april 2014, 19:43
                                                    verbinden netgearadapter experiabox Routers 6 31 maart 2014, 12:39
                                                    Goedenacht bezoeker
                                                    Inloggen
                                                    Gebruikersnaam

                                                    Wachtwoord



                                                    Nog geen lid?
                                                    Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

                                                    Wachtwoord vergeten?
                                                    Verzoek nieuw wachtwoord.
                                                    Laatst geziene leden
                                                    KaPteiN06:44:43
                                                    polcomp07:38:13
                                                    D de Bree09:31:00
                                                    eogcnlGhost15:02:22
                                                    jeroen3 1 dag
                                                    j0hanna 1 dag
                                                    richard5 1 dag
                                                    Shoutbox
                                                    U moet ingelogt zijn om een bericht te plaatsen.

                                                    12 juli 2014, 12:09
                                                    wifi probleem .. heb een benedenwoning, en kan alleen goed gebruik maken van mijn verbinding als ik in de buurt zit van de modem. als ik er max 3m vandaan zit zonder betonnen muren ertussen is mijn v

                                                    07 april 2014, 16:16
                                                    Welke modems/routers zijn er beschikbaar bij KPN voor Glas? Zou graag een overzicht hebben van de verschillende types en hun technisch-specific
                                                    aties, betrouwbaarheid en/of storingsgevoelighe
                                                    id.

                                                    07 april 2014, 15:23
                                                    Ik heb de dongel Dongel ZTE MF190 geïnstalleerd op mijn nieuwe laptop, maar hij verbind niet!! Ook na downloaden van de software, nog steeds géén verbinding! Wie weet er een oplossing voor dit probl

                                                    11 januari 2014, 12:46
                                                    Ook wij zitten op 2,7 km van de centrale. Betaal voor 40Mb en als ik geluk heb dan krijg ik 12 Mb binnen. Dus vraag ik me af of het overstappen naar een all-in pakket wel zinvol is. ZIGGO ???

                                                    08 januari 2014, 16:28
                                                    Experiabox V8 voor glasvezel met een HP wireless printer werkt niet. Inmiddewsl met een Ethenet kabel aan de router gezet en werkt wel. Wanneer komt er nieuwe SW voor deze Experiabox zodat ik weer gew