obey-robots.txt
11 December 2016, 14:45
Navigatie
Ledenenquête
Tevreden met KPN?

Ja
Ledenenquête: Tevreden met KPN? Ja 36% [453 stemmen]
36% [453 stemmen]

Nee
Ledenenquête: Tevreden met KPN? Nee 64% [810 stemmen]
64% [810 stemmen]

Stemmen: 1264
U dient in te loggen om te stemmen.
Gestart: 18 apr 2007
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
KPN Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Gebruik je een router/modem, post hier je ervaringen.
 Onderwerp afdrukken

Thomson wifi verbonden maar geen internet

Jolien123
Hoi,
Ik ben pas verhuisd en heb verbinding moeten maken met een ander netwerk. Mijn huisgenoten maken allemaal gebruik van Wifi. Alleen mij lukt het op één of andere manier niet. Terwijl in mn vorige huis met een ander netwerk het wel lukte (gewoon netwerk opzoeken code intypen et voila).


Wat nu precies het geval is:

Ik maak verbinding met het netwerk.
Vervolgens wordt er naar mn wpa-2 code gevraagd. Ingevuld. (ik heb trouwens de eigenschappen en instellingen van mn huisgenoten bekeken en vergeleken...precies hetzelfde)
Er wordt verbinding gemaakt. Bij mijn verbindingen staat er ook dat ik met dat netwerk ben verbonden.
Alleen internet doet het niet.

Als ik dan het netwerkcentrum open.
Staat er signaalsterkte: uitstekend. Daar boven wel het plaatje (ik beschrijf het even):
Mijn comp verbonden met onbekende netwerk KRUIS door verbinding met internet.

Ik heb naar mijn gevoel al vanalles geprobeerd. Alleen het lukt op één of andere manier niet.
Ik heb geen idee waar het aan ligt.
ik zit nu op mn mini-laptop (XP besturingssysteem) en verbinding maken ging met 2 vingers in de neus. Dus zit ik op mn minilaptop te internetten en mn gewone daar kan ik vrij weinig nu mee.

Kan iemand mij alsjeblieft helpen
Wij maken gebruik van ThomsonTG789vn
internetverbinding: detecteerbaar alleen aangevinkt
laptop: Windows vista

GR Jolien
 
Kniest
Mogelijk staan je instellingen draadloze netwerkverbinding niet goed. Ga naar Netwerkverbindingen. Dan rechtermuisklik op draadloze netwerkverbinding. Ga naar eigenschappen. Kijk of alle vinkjes er staan en klik op TCP/IP. Ga naar eigenschappen van TC/IP en kijk even of Automatisch IP adres toewijzen aanstaat en Automatisch DNS server staat aangevinkt. Succes.
 
Jolien123
Ik heb er naar gekeken en deze stonden al aangevinkt.
Misschien ligt het aan mijn verbindingsonderdelen
deze staan allemaal aangevinkt
- Client voor Microsof-netwerken
- Symantec Network Security Intermediate Filter Driver
- Qos-pakketplanner
- Bestands- en printerdeling voor Microsoft-netwerken
- Internet Protocol versie 6 (TCP/IPv6)
- Internet Protocol versie 4 (TCP/IPv4)
- I/O stuurprogramma van Linklayer Topology Discovery
- Link layer topology discover responder

en hij maakt verbinding via: atheros ar5007eg network adapter

(Ik heb zowel bij Internet Protocol versie 6 en 4 gekeken of ze stonden aangevinkt)
Misschien andere suggesties?
 
Codemeister
Open Menu Start en typ in het uitvoervak (zoekvak): cmd. Vervolgens opent een zwart venster waarin je typt: ipconfig /release en zodra deze opdracht is uitgevoerd: ipconfig /flushdns.

Als het goed is heb je nu een werkende verbinding.
 
Jolien123
U hebt niet de benodigde bevoegdheden voor deze bewerking<--- dat staat er wanneer ik het invoer.
Wat zou ik nu moeten doen?
 
Kniest
Het moet iets simpel zijn. Vergelijk eens met een van je huisgenoten die wel een werkende Vista pc heeft de instellingen die je hebt staan bij de eigenschappen van de diverse items van je draadloze verbinding. Zoals al eerder beschreven. Vooral kijken bij eigenschappen als je TCP/IP hebt aangeklikt en die eens vergelijken. (Dus maar opnieuw checken of je Automatisch IP adres toewijzen en Automatisch DNS server staan aangevinkt.
 
TokkieTokkie
Atheros + 789 = problemen.

Update je WIFI drivers, indien dat niet helpt dan modem op ander kanaal zetten (wss op 6 nu) als dat niet werkt dan modem terug zetten van B/G/N naar B/G.

Vista + Atheros + 789 + kanaal 6 = heel veel problemen.
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Thomson wifi verbonden maar geen internet', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Geen geluid op mijn tv via kpn kastje Interactieve TV [IPTV] via ADSL2+ 2 21 oktober 2016, 23:21
Geen dolby digital 5.1 via Glasvezel? Tips en Truuks voor Digitenne en IPTV 20 30 september 2016, 19:33
Traag internet sinds 2 dagen Snelheid 9 23 september 2016, 18:14
ARV7519 ombouwen naar WiFi-repeater Routers 21 12 september 2016, 23:55
wel internet geen wifi KPN Internet Storing 13 24 augustus 2016, 16:37
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| eogcnlGhost01:29:30
| KaPteiN03:23:52
| ej21993 1 dag
| jan19 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

25 november 2016, 20:54
Re mijn eerdere meldingen: ook bij het uploaden doen zich onderbrekingen voor... IPadress: 86.95.29.215

05 oktober 2016, 21:32
Probeer je site eens te pingen.

11 september 2016, 08:28
Hi Ik heb een experia box en een tv met alleen HDMI aansluitingen, vraag wat heb ik nodig om tv aan te sluiten? Heb denk ik een tv ontvanger nodig , kan ik ook ziggo op de experia box aansluiten?

28 juli 2016, 07:42
KPN heeft pas het abonnement met €2,50 verhoogt bij nog een verhoging zeg ik op

25 juni 2016, 12:34
portforwarding experiabox v10